Dedicato agli utenti della Mela
 

problemi posta

Marco Sax 19 Mag 2017 10:54
da ieri ho probemi con tutti i devices (iMac, Air, iPhone tutti
aggiornati a10.12.5)
con la posta, anche gmail. Uso Apple Mail ultima versione 10.3 e account
tutti in POP

Comportamento strano (email non inviate e non ricevute), con password
SMPT che non rimangono memorizzate e server SMTP che nella finestra dei
settaggi di Mail si resettano da soli a 'None'

Sono solo problemi miei o qualcun'altro sta notando stranezze?

TIA

--
ciao
Marco Sax
Claude 19 Mag 2017 11:13
On 19/05/2017 10:54, Marco Sax wrote:
> da ieri ho probemi con tutti i devices (iMac, Air, iPhone tutti
> aggiornati a10.12.5)
> con la posta, anche gmail. Uso Apple Mail ultima versione 10.3 e account
> tutti in POP
>
> Comportamento strano (email non inviate e non ricevute), con password
> SMPT che non rimangono memorizzate e server SMTP che nella finestra dei
> settaggi di Mail si resettano da soli a 'None'
>
> Sono solo problemi miei o qualcun'altro sta notando stranezze?

Io uso IMAP però... Nessun problema di sorta.
Marco Sax 19 Mag 2017 11:19
Claude <tuxberg77NOSPAM@HEREyahoo.com> wrote:

> Io uso IMAP però... Nessun problema di sorta.

grazie!
--
ciao
Marco Sax
Marco Sax 22 Mag 2017 22:59
Marco Sax <saxartNO@gmail.com> wrote:

> Claude <tuxberg77NOSPAM@HEREyahoo.com> wrote:
>
>> Io uso IMAP però... Nessun problema di sorta.
>
> grazie!

sembra che sia incappato in questo bug.
eppure fino a poco fa aveva funzionato tutto sempre bene....

<https://michaelkummer.com/bug-in-apple-mail-causes-accounts-to-lose-outgoing-mail-server-information/>
--
ciao
Marco Sax

Links
Giochi online
Dizionario sinonimi
Leggi e codici
Ricette
Testi
Webmatica
Hosting gratis
   
 

Dedicato agli utenti della Mela | Tutti i gruppi | it.comp.macintosh | Notizie e discussioni macintosh | Macintosh Mobile | Servizio di consultazione news.